Peru Android Foro: APN PARA SAMSUNG GALAXY YOUNG GT-5360L MOVISTAR - Peru Android Foro

Ir a contenido

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

APN PARA SAMSUNG GALAXY YOUNG GT-5360L MOVISTAR CONFIGURACION APN

#1 El usuario está offline   vatu 

  • Newbie
  • Pip
  • Grupo: Miembros
  • Mensajes: 5
  • Registrado: 05-febrero 12

Escrito 05 febrero 2012 - 12:55

buenas tardes a todos alguien me podria ayudar a configurar mi celular ya que cuento con un plan de datos de 1gb y no puedo conectarme soy nuevo en esto de los celus con android ya puse la configuracion que aqui mismo dan pero no logro conectarme cuando pongo movistar.pe... y lo de mas no aparece nada en cambio si pongo wap.movistar.pe... y lo de mas ahi me aparece el icono de 3g pero intento conectarme al face u otra pagina y no puedo ingresar agradeceria bastante su ayuda

0

#2 El usuario está offline   Paul 

  • Advanced Member
  • Icono
  • Grupo: Moderadores
  • Mensajes: 356
  • Registrado: 03-noviembre 10
  • LocationLima

Escrito 05 febrero 2012 - 02:49

Seguro que colocaste los 4 o 5 puntos que se indica el en topic APN MOVISTAR? si tienes wifi bajate el APN Backup & Restore y bajate este apn que coloco, lo restauras y listo...

Ficheros Adjuntos


Se parte de la primera comunidad Android Peruana! Si más peruana que la papa!
Perú Android - Foro
Perú Android - Facebook
@pmelgar
Samsung Galaxy S 3
ROM : Stock / No Root
0

#3 El usuario está offline   vatu 

  • Newbie
  • Pip
  • Grupo: Miembros
  • Mensajes: 5
  • Registrado: 05-febrero 12

Escrito 05 febrero 2012 - 04:04

Ver mensajePaul, en 05 febrero 2012 - 02:49 , dijo:

Seguro que colocaste los 4 o 5 puntos que se indica el en topic APN MOVISTAR? si tienes wifi bajate el APN Backup & Restore y bajate este apn que coloco, lo restauras y listo...




hola gracias por la ayuda el problema no era la configuracion, el problema era en movistar llame para ver recetearon algo y al fin pude acceder a internet

0

#4 El usuario está offline   vatu 

  • Newbie
  • Pip
  • Grupo: Miembros
  • Mensajes: 5
  • Registrado: 05-febrero 12

Escrito 05 febrero 2012 - 04:09

Ver mensajevatu, en 05 febrero 2012 - 04:04 , dijo:

hola gracias por la ayuda el problema no era la configuracion, el problema era en movistar llame para ver recetearon algo y al fin pude acceder a internet




me olvidava adjunto el backup del apns que hise despues de confirmar que todo andava bien para los que lo necesiten

Ficheros Adjuntos


0

Página 1 de 1
  • No puedes empezar un nuevo tema
  • No puedes responder a este tema

1 usuarios están leyendo este tema
0 miembros, 1 invitados, 0 usuarios anónimos